PHP 5.4+ Required! Current version: 5.2.17-pl0-gentoo